<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Newswire: Roe decision could spur massive voter turnout during midterms | Greene County Democrat</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://greenecodemocrat.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://greenecodemocrat.com/wp-content/themes/able/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/greenecodemocrat.com\/2022\/07\/13\/newswire-roe-decision-could-spur-massive-voter-turnout-during-midterms\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://greenecodemocrat.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title, .wf-active .site-description{font-family:"Libre Baskerville",serif;font-style:normal;font-weight:400}.wf-active .site-description, .wf-active .site-title{font-weight:400;font-style:normal}.wf-active .site-description{font-size:11.2px;font-style:normal;font-weight:400}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Open Sans",sans-serif}.wf-active #secondary, .wf-active #secondary button, .wf-active #secondary input, .wf-active #secondary select, .wf-active #secondary textarea, .wf-active #tertiary, .wf-active #tertiary button, .wf-active #tertiary input, .wf-active #tertiary select, .wf-active #tertiary textarea{font-family:"Open Sans",sans-serif}.wf-active .wp-caption-text{font-family:"Open Sans",sans-serif}.wf-active .more-link, .wf-active .page-links{font-family:"Open Sans",sans-serif}.wf-active .post-edit-link{font-family:"Open Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:normal;font-weight:400}.wf-active h1{font-size:33.6px;font-style:normal;font-weight:400}.wf-active h2{font-size:25.2px;font-style:normal;font-weight:400}.wf-active h3{font-size:19.6px;font-style:normal;font-weight:400}.wf-active h4{font-size:15.4px;font-style:normal;font-weight:400}.wf-active h5{font-size:12.6px;font-style:normal;font-weight:400}.wf-active h6{font-size:11.2px;font-weight:400;font-style:normal}.wf-active .entry-title{font-size:25.2px;font-style:normal;font-weight:400}.wf-active #reply-title, .wf-active .comments-title{font-size:15.4px;font-style:normal;font-weight:400}.wf-active .page-title{font-size:15.4px;font-style:normal;font-weight:400}.wf-active .widget-area th{font-size:9.8px;font-style:normal;font-weight:400}.wf-active .widget-title{font-size:15.4px;font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Greene County Democrat &raquo; Feed" href="https://greenecodemocrat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Greene County Democrat &raquo; Comments Feed" href="https://greenecodemocrat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Greene County Democrat &raquo; Newswire: Roe decision could spur massive voter turnout during midterms Comments Feed" href="https://greenecodemocrat.com/2022/07/13/newswire-roe-decision-could-spur-massive-voter-turnout-during-midterms/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/greenecodemocrat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='able-style-css'  href='https://greenecodemocrat.com/wp-content/themes/able/style.css?ver=6.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='able-wpcom-css'  href='https://greenecodemocrat.com/wp-content/themes/able/inc/styles-wpcom.css?ver=20130730' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://greenecodemocrat.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.2-a.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://greenecodemocrat.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2-a.3' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://greenecodemocrat.com/wp-json/" /><link rel="alternate" type="application/json" href="https://greenecodemocrat.com/wp-json/wp/v2/posts/14045" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://greenecodemocrat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://greenecodemocrat.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://greenecodemocrat.com/2022/07/13/newswire-roe-decision-could-spur-massive-voter-turnout-during-midterms/" />
<link rel='shortlink' href='https://wp.me/p7BKvH-3Ex' />
<link rel="alternate" type="application/json+oembed" href="https://greenecodemocrat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgreenecodemocrat.com%2F2022%2F07%2F13%2Fnewswire-roe-decision-could-spur-massive-voter-turnout-during-midterms%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://greenecodemocrat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgreenecodemocrat.com%2F2022%2F07%2F13%2Fnewswire-roe-decision-could-spur-massive-voter-turnout-during-midterms%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
			<style type="text/css">
			body {
				background-image: none;
			}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; }
</style>
	<link rel="amphtml" href="https://greenecodemocrat.com/2022/07/13/newswire-roe-decision-could-spur-massive-voter-turnout-during-midterms/amp/"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://greenecodemocrat.com/2022/07/13/newswire-roe-decision-could-spur-massive-voter-turnout-during-midterms/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Newswire: Roe decision could spur massive voter turnout during midterms" />
<meta property="og:url" content="https://greenecodemocrat.com/2022/07/13/newswire-roe-decision-could-spur-massive-voter-turnout-during-midterms/" />
<meta property="og:description" content="By Stacy M. Brown, NNPA Newswire Senior National Correspondent The failure of Congress to pass legislation like the John Lewis Voting Rights Advancement Act and the George Floyd Justice in Police A…" />
<meta property="article:published_time" content="2022-07-13T14:18:54+00:00" />
<meta property="article:modified_time" content="2022-07-13T15:25:17+00:00" />
<meta property="og:site_name" content="Greene County Democrat" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Newswire: Roe decision could spur massive voter turnout during midterms" />
<meta name="twitter:image" content="https://s0.wp.com/i/webclip.png" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">.site-title a,.site-description{color:#323232}.site-title a:hover{color:#000}address,pre,th{color:#c9c9c9}body{background-color:#f4f4f4}#main h1,#main h1 a,#main h2,#main h2 a,#main h3,#main h3 a,#main h4,#main h4 a,#main h5,#main h5 a,#main h6,#main h6 a{color:#197f32}a,a:hover,a:active,a:focus{color:#5a7476}.main-navigation li li:hover>a,.main-navigation li li a:hover{color:#465a5c}.main-navigation li .current-menu-item>a,.main-navigation li .current-menu-ancestor>a,.main-navigation li .current_page_item>a,.main-navigation li .current_page_ancestor>a{color:#4d6264}.page-links a:hover,.page-links a:active,.page-links a:focus{color:#52686a}address,pre,th{background-color:#197f2a}address,pre,th{background-color:rgba(25,127,42,.7)}tr:hover{background-color:#197f2a}tr:hover{background-color:rgba(25,127,42,.2)}address,pre,th,#page-liner,.bypostauthor>article.comment{border-color:#197f2a}td,.wp-caption,#content .gallery-item img,#nav-below,article.comment,.page-header,.footer-navigation a,.site-info .sep{border-color:#197f2a}td,.wp-caption,#content .gallery-item img,#nav-below,article.comment,.page-header,.footer-navigation a,.site-info .sep{border-color:rgba(25,127,42,.7)}</style>
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/		</style>
		</head>

<body class="post-template-default single single-post postid-14045 single-format-standard custom-background three-columns custom-colors">
<div id="page" class="hfeed site">
	<div id="site-introduction">
		<h1 class="site-title"><a href="https://greenecodemocrat.com/" title="Greene County Democrat" rel="home">Greene County Democrat</a></h1>
		<h2 class="site-description">Serving Greene County Like No Other Newspaper</h2>
	</div><!-- #site-title -->
	<div id="page-liner">
		<header id="masthead" class="site-header" role="banner">
			
			<nav role="navigation" class="site-navigation main-navigation">
				<h1 class="assistive-text">Menu</h1>
				<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Home</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://greenecodemocrat.com/about/">About</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://greenecodemocrat.com/subscriptions/">Subscriptions</a></li>
</ul></div>			</nav><!-- .site-navigation .main-navigation -->
		</header><!-- #masthead .site-header -->

		<div id="main">
	<div id="primary" class="site-content">
		<div id="content" role="main">

		
			
<article id="post-14045" class="post-14045 post type-post status-publish format-standard hentry category-newswire category-politics category-world-news tag-education tag-roe-decision-could-spur-massive-voter-turnout-during-midterms tag-the-failure-of-congress-to-pass-legislation-like-the-john-lewis-voting-rights-advancement-act-and-the-george-floyd-justic">
	<header class="entry-header">
		<h1 class="entry-title">Newswire: Roe decision could spur massive voter turnout during midterms</h1>

		<div class="entry-meta">
			Posted on <a href="https://greenecodemocrat.com/2022/07/13/newswire-roe-decision-could-spur-massive-voter-turnout-during-midterms/" title="2:18 pm" rel="bookmark"><time class="entry-date" datetime="2022-07-13T14:18:54+00:00" pubdate>July 13, 2022</time></a><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://greenecodemocrat.com/author/greenecodemocratcom/" title="View all posts by greenecodemocratcom" rel="author">greenecodemocratcom</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112431277-14045-62cf1b803c970' data-src='https://widgets.wp.com/likes/#blog_id=112431277&amp;post_id=14045&amp;origin=greenecodemocrat.com&amp;obj_id=112431277-14045-62cf1b803c970' data-name='like-post-frame-112431277-14045-62cf1b803c970' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://greenecodemocrat.com/category/newswire/" rel="category tag">Newswire</a>, <a href="https://greenecodemocrat.com/category/politics/" rel="category tag">Politics</a>, <a href="https://greenecodemocrat.com/category/world-news/" rel="category tag">World News</a> and tagged <a href="https://greenecodemocrat.com/tag/education/" rel="tag">Education</a>, <a href="https://greenecodemocrat.com/tag/roe-decision-could-spur-massive-voter-turnout-during-midterms/" rel="tag">Roe decision could spur massive voter turnout during midterms</a>, <a href="https://greenecodemocrat.com/tag/the-failure-of-congress-to-pass-legislation-like-the-john-lewis-voting-rights-advancement-act-and-the-george-floyd-justic/" rel="tag">The failure of Congress to pass legislation like the John Lewis Voting Rights Advancement Act and the George Floyd Justic</a>. Bookmark the <a href="https://greenecodemocrat.com/2022/07/13/newswire-roe-decision-could-spur-massive-voter-turnout-during-midterms/" title="Permalink to Newswire: Roe decision could spur massive voter turnout during midterms" rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				
		<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
			<h1 class="assistive-text">Post navigation</h1>

							<div class="nav-previous"><a href="https://greenecodemocrat.com/2022/07/13/newswire-17-receive-presidential-medal-of-freedom-at-white-house-ceremony/" rel="prev"><span class="meta-nav">&larr;</span> Newswire: 17 receive Presidential Medal of Freedom at White House ceremony</a></div>			
			<div class="nav-next"><a href="https://greenecodemocrat.com/2022/07/13/newswire-video-of-yet-another-police-shooting-of-an-unarmed-akron-ohio-black-man-shown-on-july-4th-weekend/" rel="next">Newswire: Video of yet another police shooting of an unarmed Akron, Ohio Black man shown on July 4th Weekend <span class="meta-nav">&rarr;</span></a></div>		</nav><!-- #nav-below -->

	
			
	<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/13/newswire-roe-decision-could-spur-massive-voter-turnout-during-midterms/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=112431277&#038;postid=14045&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=768d6e2d43&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.2-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=14a35b5269f149ec4909545b09a383900a747711#parent=https%3A%2F%2Fgreenecodemocrat.com%2F2022%2F07%2F13%2Fnewswire-roe-decision-could-spur-massive-voter-turnout-during-midterms%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->

		
		</div><!-- #content -->
	</div><!-- #primary .site-content -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-1" class="widget widget_search"><form method="get" id="searchform" action="https://greenecodemocrat.com/" role="search">
	<label for="s" class="assistive-text">Search</label>
	<input type="text" class="field" name="s" id="s" placeholder="Search &hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form></aside><aside id="widget_contact_info-3" class="widget widget_contact_info"><h1 class="widget-title">Contact Us</h1><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=p.o.%2Bbox%2B598%2Beutaw%2C%2Bal%2B35462" target="_blank" rel="noopener noreferrer">P.O. Box 598<br/>Eutaw, AL 35462</a></div><div class="confit-phone"><span itemprop="telephone">205-372-3373</span></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Greene County Democrat 160x600 ATF [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc320484 = window.plc320484 || 0;
document.write('<'+'div id="placement_320484_'+plc320484+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168170, 320484, [160,600], 'placement_320484_'+opt.place, opt); }, opt: { place: plc320484++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div></aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://greenecodemocrat.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="5350">Celebrity&nbsp;&nbsp;(203)</option>
	<option class="level-0" value="2528">Community&nbsp;&nbsp;(2,523)</option>
	<option class="level-0" value="3898">Crime&nbsp;&nbsp;(1,064)</option>
	<option class="level-0" value="1342">Education&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1580">General News&nbsp;&nbsp;(2,152)</option>
	<option class="level-0" value="678">history&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="114647">Newswire&nbsp;&nbsp;(1,469)</option>
	<option class="level-0" value="398">Politics&nbsp;&nbsp;(1,387)</option>
	<option class="level-0" value="130">School&nbsp;&nbsp;(421)</option>
	<option class="level-0" value="67">Sports&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(232)</option>
	<option class="level-0" value="4494">weather&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2203">World News&nbsp;&nbsp;(94)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="252" height="300" src="https://i0.wp.com/greenecodemocrat.com/wp-content/uploads/2019/07/zippert-peom-ad_Layout-1.jpg?fit=252%2C300&amp;ssl=1" class="image wp-image-7181  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/greenecodemocrat.com/wp-content/uploads/2019/07/zippert-peom-ad_Layout-1.jpg?w=1565&amp;ssl=1 1565w, https://i0.wp.com/greenecodemocrat.com/wp-content/uploads/2019/07/zippert-peom-ad_Layout-1.jpg?resize=252%2C300&amp;ssl=1 252w, https://i0.wp.com/greenecodemocrat.com/wp-content/uploads/2019/07/zippert-peom-ad_Layout-1.jpg?resize=768%2C916&amp;ssl=1 768w, https://i0.wp.com/greenecodemocrat.com/wp-content/uploads/2019/07/zippert-peom-ad_Layout-1.jpg?resize=859%2C1024&amp;ssl=1 859w, https://i0.wp.com/greenecodemocrat.com/wp-content/uploads/2019/07/zippert-peom-ad_Layout-1.jpg?w=1124&amp;ssl=1 1124w" sizes="(max-width: 252px) 100vw, 252px" data-attachment-id="7181" data-permalink="https://greenecodemocrat.com/layout-1-3/" data-orig-file="https://i0.wp.com/greenecodemocrat.com/wp-content/uploads/2019/07/zippert-peom-ad_Layout-1.jpg?fit=1565%2C1866&amp;ssl=1" data-orig-size="1565,1866" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Layout 1&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Layout 1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/greenecodemocrat.com/wp-content/uploads/2019/07/zippert-peom-ad_Layout-1.jpg?fit=252%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/greenecodemocrat.com/wp-content/uploads/2019/07/zippert-peom-ad_Layout-1.jpg?fit=562%2C670&amp;ssl=1" /></aside>	</div><!-- #secondary -->

	<div id="tertiary" class="widget-area" role="complementary">
		<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h1 class="widget-title">Eutaw Accent &#8211; Flowers for All Occasions</h1><div class="textwidget custom-html-widget">“Service you can always depend on,”

New /Used Tires * Oil Changes * Tire Repair * Balance /Rotation 
207 Boligee Street- Eutaw, Al 372-5444
Hours
<br><br>

<hr/></div></aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://greenecodemocrat.com/2022/07/'> July 2022 </option>
	<option value='https://greenecodemocrat.com/2022/06/'> June 2022 </option>
	<option value='https://greenecodemocrat.com/2022/05/'> May 2022 </option>
	<option value='https://greenecodemocrat.com/2022/04/'> April 2022 </option>
	<option value='https://greenecodemocrat.com/2022/03/'> March 2022 </option>
	<option value='https://greenecodemocrat.com/2022/02/'> February 2022 </option>
	<option value='https://greenecodemocrat.com/2022/01/'> January 2022 </option>
	<option value='https://greenecodemocrat.com/2021/12/'> December 2021 </option>
	<option value='https://greenecodemocrat.com/2021/11/'> November 2021 </option>
	<option value='https://greenecodemocrat.com/2021/10/'> October 2021 </option>
	<option value='https://greenecodemocrat.com/2021/09/'> September 2021 </option>
	<option value='https://greenecodemocrat.com/2021/08/'> August 2021 </option>
	<option value='https://greenecodemocrat.com/2021/07/'> July 2021 </option>
	<option value='https://greenecodemocrat.com/2021/06/'> June 2021 </option>
	<option value='https://greenecodemocrat.com/2021/05/'> May 2021 </option>
	<option value='https://greenecodemocrat.com/2021/04/'> April 2021 </option>
	<option value='https://greenecodemocrat.com/2021/03/'> March 2021 </option>
	<option value='https://greenecodemocrat.com/2021/02/'> February 2021 </option>
	<option value='https://greenecodemocrat.com/2021/01/'> January 2021 </option>
	<option value='https://greenecodemocrat.com/2020/12/'> December 2020 </option>
	<option value='https://greenecodemocrat.com/2020/11/'> November 2020 </option>
	<option value='https://greenecodemocrat.com/2020/10/'> October 2020 </option>
	<option value='https://greenecodemocrat.com/2020/09/'> September 2020 </option>
	<option value='https://greenecodemocrat.com/2020/08/'> August 2020 </option>
	<option value='https://greenecodemocrat.com/2020/07/'> July 2020 </option>
	<option value='https://greenecodemocrat.com/2020/06/'> June 2020 </option>
	<option value='https://greenecodemocrat.com/2020/05/'> May 2020 </option>
	<option value='https://greenecodemocrat.com/2020/04/'> April 2020 </option>
	<option value='https://greenecodemocrat.com/2020/03/'> March 2020 </option>
	<option value='https://greenecodemocrat.com/2020/02/'> February 2020 </option>
	<option value='https://greenecodemocrat.com/2020/01/'> January 2020 </option>
	<option value='https://greenecodemocrat.com/2019/12/'> December 2019 </option>
	<option value='https://greenecodemocrat.com/2019/11/'> November 2019 </option>
	<option value='https://greenecodemocrat.com/2019/10/'> October 2019 </option>
	<option value='https://greenecodemocrat.com/2019/09/'> September 2019 </option>
	<option value='https://greenecodemocrat.com/2019/08/'> August 2019 </option>
	<option value='https://greenecodemocrat.com/2019/07/'> July 2019 </option>
	<option value='https://greenecodemocrat.com/2019/06/'> June 2019 </option>
	<option value='https://greenecodemocrat.com/2019/05/'> May 2019 </option>
	<option value='https://greenecodemocrat.com/2019/04/'> April 2019 </option>
	<option value='https://greenecodemocrat.com/2019/03/'> March 2019 </option>
	<option value='https://greenecodemocrat.com/2019/02/'> February 2019 </option>
	<option value='https://greenecodemocrat.com/2019/01/'> January 2019 </option>
	<option value='https://greenecodemocrat.com/2018/12/'> December 2018 </option>
	<option value='https://greenecodemocrat.com/2018/11/'> November 2018 </option>
	<option value='https://greenecodemocrat.com/2018/10/'> October 2018 </option>
	<option value='https://greenecodemocrat.com/2018/09/'> September 2018 </option>
	<option value='https://greenecodemocrat.com/2018/08/'> August 2018 </option>
	<option value='https://greenecodemocrat.com/2018/07/'> July 2018 </option>
	<option value='https://greenecodemocrat.com/2018/06/'> June 2018 </option>
	<option value='https://greenecodemocrat.com/2018/05/'> May 2018 </option>
	<option value='https://greenecodemocrat.com/2018/04/'> April 2018 </option>
	<option value='https://greenecodemocrat.com/2018/03/'> March 2018 </option>
	<option value='https://greenecodemocrat.com/2018/02/'> February 2018 </option>
	<option value='https://greenecodemocrat.com/2018/01/'> January 2018 </option>
	<option value='https://greenecodemocrat.com/2017/12/'> December 2017 </option>
	<option value='https://greenecodemocrat.com/2017/11/'> November 2017 </option>
	<option value='https://greenecodemocrat.com/2017/10/'> October 2017 </option>
	<option value='https://greenecodemocrat.com/2017/09/'> September 2017 </option>
	<option value='https://greenecodemocrat.com/2017/08/'> August 2017 </option>
	<option value='https://greenecodemocrat.com/2017/07/'> July 2017 </option>
	<option value='https://greenecodemocrat.com/2017/06/'> June 2017 </option>
	<option value='https://greenecodemocrat.com/2017/05/'> May 2017 </option>
	<option value='https://greenecodemocrat.com/2017/04/'> April 2017 </option>
	<option value='https://greenecodemocrat.com/2017/03/'> March 2017 </option>
	<option value='https://greenecodemocrat.com/2017/02/'> February 2017 </option>
	<option value='https://greenecodemocrat.com/2017/01/'> January 2017 </option>
	<option value='https://greenecodemocrat.com/2016/12/'> December 2016 </option>
	<option value='https://greenecodemocrat.com/2016/11/'> November 2016 </option>
	<option value='https://greenecodemocrat.com/2016/10/'> October 2016 </option>
	<option value='https://greenecodemocrat.com/2016/09/'> September 2016 </option>
	<option value='https://greenecodemocrat.com/2016/08/'> August 2016 </option>
	<option value='https://greenecodemocrat.com/2016/07/'> July 2016 </option>
	<option value='https://greenecodemocrat.com/2016/06/'> June 2016 </option>
	<option value='https://greenecodemocrat.com/2016/03/'> March 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Greene County Democrat 160x600 ATF [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc320484 = window.plc320484 || 0;
document.write('<'+'div id="placement_320484_'+plc320484+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168170, 320484, [160,600], 'placement_320484_'+opt.place, opt); }, opt: { place: plc320484++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div></aside>	</div><!-- #tertiary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
				
							</div><!-- .site-info -->
		</footer><!-- #colophon .site-footer -->
	</div><!-- #page-liner -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202228'></script>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://greenecodemocrat.com/2022/07/13/newswire-roe-decision-could-spur-massive-voter-turnout-during-midterms/amp/">
				Go to mobile version			</a>
		</div>

				
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/greenecodemocrat.com\/2022\/07\/13\/newswire-roe-decision-could-spur-massive-voter-turnout-during-midterms\/":14045};
	</script>
				<script type='text/javascript' src='https://greenecodemocrat.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://greenecodemocrat.com/wp-content/themes/able/js/small-menu.js?ver=20120206' id='able-small-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://greenecodemocrat.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.2-a.3' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://greenecodemocrat.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.2-a.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202228#ver=202228' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112431277&postid=14045&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=768d6e2d43&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.2-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=14a35b5269f149ec4909545b09a383900a747711#parent=https%3A%2F%2Fgreenecodemocrat.com%2F2022%2F07%2F13%2Fnewswire-roe-decision-could-spur-massive-voter-turnout-during-midterms%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=112431277&postid=14045&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=768d6e2d43&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.2-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=14a35b5269f149ec4909545b09a383900a747711#parent=https%3A%2F%2Fgreenecodemocrat.com%2F2022%2F07%2F13%2Fnewswire-roe-decision-could-spur-massive-voter-turnout-during-midterms%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202228.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2-a.3',blog:'112431277',post:'14045',tz:'0',srv:'greenecodemocrat.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '112431277', '14045' ]);
</script>

</body>
</html>